phpMyAdmin

WordPressハック

【図解】ロリポップサーバーMySQL5.1から5.6へバージョンアップする方法!!

はじめに WordPressのサイトヘルスステータスで、『1件の致命的な問題』非常に古いデータベースサーバー MySQLバージョン5.6以上を推奨しますと表示があらわれました(汗) セキュリティ的に良くないので、私が使っているロリポ...
タイトルとURLをコピーしました